安全控件版本过低,无法安装操作证书?

文章中至少添加4张图片才能显示
安装操作证书时,如出现报错“控件版本过低“,请进行安全控件升级,再进行操作证书安装,安全控件下载链接:当您在win7、win8和vista系统下点此下载安装控件当您在xp系统下点此下载安装控件当您在M...